Problema caricamento anteprime e download

Qui si può parlare di tutto ciò che sia offtopic dal mondo delle cover
Ciao a tutti/e!

Scrivo in questa sezione perché non ne ho trovata una adatta. Vorrei segnalarvi un problema (che non so se sia solo mio). Praticamente non mi si caricano le immagini in anteprima delle cover, ma nemmeno lo scorrimento delle cover in alto che c'è nell'home page. Inoltre, quando vado a scaricare una cover mi rimanda a questa pagina:

Immagine

ho provato sia con Firefox che con Chrome, stesso problema.
Quindi domando se sia un problema al sito o mio personale, così da tranquillizarmi.

Thanx anticipate!!! - ven nov 06, 2015 11:37 pm


Avatar utente
Utente Pro
Utente Pro
Grazie ricevuti: 0
 
Altre info

Anche io ho lo stesso problema sia con Firefox e sia con Chrome e da 3 pc.
Speriamo che sistemino ;) - sab nov 07, 2015 4:28 am


Avatar utente
Utente Pro
Utente Pro
Grazie ricevuti: 0
 
Altre info

Vi comunico che ci sono stati lavori di manutenzione al sito, anche noi moderatori e Admin vediamo il sito come lo vedete voi... a breve cercheremo di sistemare il problema! State tranquilli thumb - sab nov 07, 2015 10:34 am


Avatar utente
Site Admin
Site Admin
Grazie ricevuti: 9311
 
Altre info

ok thanx! l'importante è sapere che non ero l'unico :D

allora attendo la risoluzione del problema.

Potete chiudere ;) - sab nov 07, 2015 6:18 pm


Avatar utente
Utente Pro
Utente Pro
Grazie ricevuti: 0
 
Altre info

Lampard ha scritto:Vi comunico che ci sono stati lavori di manutenzione al sito, anche noi moderatori e Admin vediamo il sito come lo vedete voi... a breve cercheremo di sistemare il problema! State tranquilli thumb


Grazie 1000 Lampard cincin - dom nov 08, 2015 12:57 am


Avatar utente
Utente Pro
Utente Pro
Grazie ricevuti: 0
 
Altre info


Torna a 4 Chiacchere

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron